<!DOCTYPE html>
<html lang="en">

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta content="General" name="rating"/>
    <link rel="icon" type="image/x-icon" href="https://www.ncsu.edu/favicon.ico">

	
<title>Researchers Inadvertently Boost Surface Area of Nickel Nanoparticles for Catalysis | NC State News | NC State University</title>	
	    
    <!-- Prefetch DNS for external assets -->
    <link rel="dns-prefetch" href="//cdn.ncsu.edu">
    <link rel="dns-prefetch" href="//www.google-analytics.com">
    <link rel="dns-prefetch" href="//ajax.googleapis.com">

    <meta name="viewport" content="width=device-width, initial-scale=1" /> 
    <meta name="description" content="A technique designed to coat nickel nanoparticles with silica shells actually fragments the material – creating a small core of oxidized nickel surrounded by smaller satellites." />
<meta name="keywords" content="nickel, nanoparticle, satellites, silica, shell, material, materials, science, engineering, nanomaterial, synthesis, research">
	<meta property="og:title" content="Researchers Inadvertently Boost Surface Area of Nickel Nanoparticles" />
	<meta property="og:description" content="A technique designed to coat nickel nanoparticles with silica shells actually fragments the material – creating a small core of oxidized nickel surrounded by smaller satellites." />
<meta property="og:url" content="https://news.ncsu.edu/2017/11/ni-surface-area-2017/" />
		<meta property="og:image" content="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER.jpg" />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2017-11-28T07:30:17+00:00" />
	<meta name="article:author" content="Matt Shipman">
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:site" content="@http://www.twitter.com/ncstate/" />
<meta property="twitter:title" content="Researchers Inadvertently Boost Surface Area of Nickel Nanoparticles" />
<meta property="twitter:description" content="A technique designed to coat nickel nanoparticles with silica shells actually fragments the material – creating a small core of nickel surrounded by smaller satellites." />
<meta property="twitter:image" content="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER-659x371.jpg" />
<meta name="twitter:widgets:link-color" content="#cc0000">
    <!-- NC State Utility Bar -->
    <script src="https://cdn.ncsu.edu/brand-assets/utility-bar/ub.php?googleCustomSearchCode=&placeholder="></script>

    
    <!--[if lt IE 9]>
        <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
    <link rel='dns-prefetch' href='//cdn.ncsu.edu' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NC State News &raquo; Researchers Inadvertently Boost Surface Area of Nickel Nanoparticles for Catalysis Comments Feed" href="https://news.ncsu.edu/2017/11/ni-surface-area-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.ncsu.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gforms_css-css'  href='https://news.ncsu.edu/wp-content/plugins/gravityforms/css/forms.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ncstate-bootstrap-css'  href='//cdn.ncsu.edu/brand-assets/bootstrap/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-css-css'  href='https://news.ncsu.edu/wp-content/themes/college-parent/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-style-css'  href='https://news.ncsu.edu/wp-content/plugins/ncstate-news-plugin/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='ncstate-masonry-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ncstate-masonry-css'  href='https://news.ncsu.edu/wp-content/plugins/ncstate-social-masonry-plugin/public/css/ncstate-masonry-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://news.ncsu.edu/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.18.1' type='text/css' media='all' />
<link rel='stylesheet' id='ncstate-campaign-sticker-css'  href='https://news.ncsu.edu/wp-content/plugins/ncstate-campaign-sticker/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-css-css'  href='https://news.ncsu.edu/wp-content/themes/news-child/style.css?ver=1500302391' type='text/css' media='all' />
<link rel='stylesheet' id='theme-print-css-css'  href='https://news.ncsu.edu/wp-content/themes/college-parent/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://news.ncsu.edu/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-kirki_ncsu_config-css'  href='https://news.ncsu.edu/wp-content/themes/college-parent/vendor/aristath/kirki/assets/css/kirki-styles.css' type='text/css' media='all' />
<style id='kirki-styles-kirki_ncsu_config-inline-css' type='text/css'>
#masthead h1 a{color:#000000 !important;}
</style>
<script type='text/javascript' src='https://news.ncsu.edu/wp-content/plugins/ncstate-responsive-images/js/createPicture.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-content/plugins/ncstate-responsive-images/js/picturefill.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='https://news.ncsu.edu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.ncsu.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.ncsu.edu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Donors Chime In to Complete Belltower' href='https://campaign.ncsu.edu/news/2017/11/an-extraordinary-gift-to-complete-the-memorial-belltower/' />
<link rel='next' title='O&#038;E Incentive Grants Available' href='https://news.ncsu.edu/2017/11/outreach-engagment-grants/' />
<meta name="generator" content="WordPress 4.8.3" />
<meta name="generator" content="Seriously Simple Podcasting 1.18.1" />
<link rel="canonical" href="https://news.ncsu.edu/2017/11/ni-surface-area-2017/" />
<link rel='shortlink' href='https://news.ncsu.edu/?p=472688' />
<link rel="alternate" type="application/json+oembed" href="https://news.ncsu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.ncsu.edu%2F2017%2F11%2Fni-surface-area-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://news.ncsu.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnews.ncsu.edu%2F2017%2F11%2Fni-surface-area-2017%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://news.ncsu.edu/feed/podcast" />

<script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://news.ncsu.edu/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script>
    <!-- Styles -->
    <style>
            .series .videoContainer {
  margin-bottom: 2em;
}

.single-article.series .lead {
  margin-top: 3em;
}

.single-article.series .intro p {
  width: 100%;
}

.podcast_meta {
    font-family: GlyphaRoman;
    color: #666;
    font-size: 13px;
    margin-bottom: 20px;
    margin-top: 11px;
}

.podcast_player {
     margin-bottom: 0;
}
    </style>

</head>

<body id="researchers-inadvertently-boost-surface-area-of-nickel-nanoparticles-for-catalysis-page">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TBHMXZ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TBHMXZ');</script>
<a class="sr-only" href="#main-content">Skip to main content</a>
<div id="ncstate-utility-bar"></div>

<div id="masthead" data-mobile="medium">
  <div class="container">
    <button type="button" id="menu-toggle">
      <span class="sr-only">Toggle Navigation</span>
      Menu<span class="glyphicon glyphicon-thin-menu" aria-hidden="true"></span>
    </button>
    <h1>
            <a href="/">NC State News</a>
    </h1>
            <a href="https://campaign.ncsu.edu?utm_source=NC%20State%20News&utm_medium=plugin-full&utm_content=The%20Campaign%20for%20NC%20State&utm_campaign=sticker" id="campaign-sticker-full" >
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 407.98 88.9"><defs><style>.a{fill:#c00;}</style></defs><title>Think and Do The Extraordinary</title><polygon class="a" points="111.43 38.77 114.5 38.77 114.5 17.38 120.83 17.38 120.83 14.71 105.1 14.71 105.1 17.38 111.43 17.38 111.43 38.77"/><polygon class="a" points="127.88 27.77 136.31 27.77 136.31 38.77 139.38 38.77 139.38 14.71 136.31 14.71 136.31 25.11 127.88 25.11 127.88 14.71 124.82 14.71 124.82 38.77 127.88 38.77 127.88 27.77"/><rect class="a" x="144.88" y="14.71" width="3.07" height="24.06"/><polygon class="a" points="156.12 17.91 156.19 17.91 165.68 38.77 169.88 38.77 169.88 14.71 167.15 14.71 167.15 35.31 167.08 35.31 157.72 14.71 153.39 14.71 153.39 38.77 156.12 38.77 156.12 17.91"/><polygon class="a" points="178.26 26.21 178.36 26.21 186.79 38.77 190.73 38.77 181.5 25.58 190.23 14.71 186.76 14.71 178.36 25.28 178.26 25.28 178.26 14.71 175.2 14.71 175.2 38.77 178.26 38.77 178.26 26.21"/><path class="a" d="M203.83,33h9.3l1.73,5.73h3.43l-7.83-24.06h-3.9l-7.63,24.06H202Zm4.53-15.49h.07l3.86,12.83h-7.7Z"/><polygon class="a" points="225.03 17.91 225.1 17.91 234.59 38.77 238.79 38.77 238.79 14.71 236.06 14.71 236.06 35.31 235.99 35.31 226.63 14.71 222.3 14.71 222.3 38.77 225.03 38.77 225.03 17.91"/><path class="a" d="M257.6,35.67c1-1.6,1.47-4.56,1.47-9.7,0-.77-.1-5.56-1.07-7.6-1.2-2.56-3.4-3.67-6.46-3.67h-7.4V38.77h5.53C253.87,38.77,256.3,37.74,257.6,35.67ZM247.21,17.38h4c3.2,0,4.7,1.8,4.7,6.66v4.87c0,5.6-1.57,7.2-5.83,7.2h-2.9Z"/><path class="a" d="M285.36,35.67c1-1.6,1.47-4.56,1.47-9.7,0-.77-.1-5.56-1.07-7.6-1.2-2.56-3.4-3.67-6.46-3.67h-7.4V38.77h5.53C281.63,38.77,284.06,37.74,285.36,35.67ZM275,17.38h4c3.2,0,4.7,1.8,4.7,6.66v4.87c0,5.6-1.57,7.2-5.83,7.2H275Z"/><path class="a" d="M298.3,39.27c5.1,0,7.56-2.63,7.56-9.3v-7.9c0-4.8-2.47-7.86-7.56-7.86s-7.56,3.06-7.56,7.86V30C290.74,36.64,293.2,39.27,298.3,39.27ZM293.87,22c0-5,3.47-5.2,4.43-5.2s4.43.17,4.43,5.2v8.13c0,5.27-1.53,6.6-4.43,6.6s-4.43-1.33-4.43-6.6Z"/><polygon class="a" points="120.83 52.7 105.1 52.7 105.1 55.37 111.43 55.37 111.43 76.76 114.5 76.76 114.5 55.37 120.83 55.37 120.83 52.7"/><polygon class="a" points="127.88 65.76 136.31 65.76 136.31 76.76 139.38 76.76 139.38 52.7 136.31 52.7 136.31 63.1 127.88 63.1 127.88 52.7 124.82 52.7 124.82 76.76 127.88 76.76 127.88 65.76"/><polygon class="a" points="157.29 74.09 147.76 74.09 147.76 65.76 156.43 65.76 156.43 63.1 147.76 63.1 147.76 55.37 157.09 55.37 157.09 52.7 144.7 52.7 144.7 76.76 157.29 76.76 157.29 74.09"/><polygon class="a" points="171.82 65.76 180.49 65.76 180.49 63.1 171.82 63.1 171.82 55.37 181.15 55.37 181.15 52.7 168.76 52.7 168.76 76.76 181.35 76.76 181.35 74.09 171.82 74.09 171.82 65.76"/><polygon class="a" points="195.21 64.3 201.67 52.7 198.31 52.7 193.31 62.03 188.38 52.7 184.85 52.7 191.41 64.3 184.48 76.76 187.81 76.76 193.11 66.46 198.71 76.76 202.41 76.76 195.21 64.3"/><polygon class="a" points="220.55 52.7 204.82 52.7 204.82 55.37 211.15 55.37 211.15 76.76 214.22 76.76 214.22 55.37 220.55 55.37 220.55 52.7"/><path class="a" d="M238,70.46c-.17-4.83-1.17-5.76-3.93-6.2V64.2a5.19,5.19,0,0,0,4.4-5.5c0-3-1.5-6-5.76-6h-8.3V76.76h3.07V65.7h3.6c1,0,3.4.13,3.63,3.07.27,3.2.07,6.33.93,8h3.2A36.44,36.44,0,0,1,238,70.46ZM232.07,63h-4.6V55.37h4.63c2.37,0,3.23,1.93,3.23,3.66C235.34,61.13,234.27,63,232.07,63Z"/><path class="a" d="M249.79,52.7l-7.63,24.06h3.1L247,71h9.3L258,76.73h3.43l-7.78-24Zm-2,15.66,3.77-12.83h.07l3.86,12.83Z"/><path class="a" d="M271.77,52.2c-5.1,0-7.56,3.07-7.56,7.86V68c0,6.66,2.47,9.3,7.56,9.3s7.56-2.63,7.56-9.3V60.1C279.34,55.27,276.87,52.2,271.77,52.2Zm4.44,15.9c0,5.27-1.53,6.6-4.43,6.6s-4.43-1.33-4.43-6.6V60c0-5,3.47-5.2,4.43-5.2s4.43.17,4.43,5.2Z"/><path class="a" d="M298.81,76.76a36.45,36.45,0,0,1-.83-6.3c-.17-4.83-1.17-5.76-3.93-6.2V64.2a5.19,5.19,0,0,0,4.4-5.5c0-3-1.5-6-5.76-6h-8.3V76.76h3.06V65.7H291c1,0,3.4.13,3.63,3.07.27,3.2.07,6.33.93,8ZM292,63h-4.6V55.37H292c2.37,0,3.23,1.93,3.23,3.66C295.32,61.13,294.25,63,292,63Z"/><path class="a" d="M303.22,76.76h5.53c4.2,0,6.63-1,7.93-3.1,1-1.6,1.47-4.56,1.47-9.7,0-.77-.1-5.56-1.07-7.6-1.2-2.56-3.4-3.67-6.46-3.67h-7.4Zm3.07-21.39h4c3.2,0,4.7,1.8,4.7,6.66V66.9c0,5.6-1.57,7.2-5.83,7.2h-2.9Z"/><rect class="a" x="323" y="52.7" width="3.07" height="24.06"/><polygon class="a" points="345.27 73.3 345.21 73.3 335.84 52.7 331.51 52.7 331.51 76.76 334.25 76.76 334.25 55.9 334.31 55.9 343.81 76.76 348.01 76.76 348.01 52.7 345.27 52.7 345.27 73.3"/><path class="a" d="M359.65,52.7,352,76.76h3.1l1.8-5.73h9.3l1.73,5.73h3.43L363.55,52.7Zm-2,15.66,3.77-12.83h.07l3.87,12.83Z"/><path class="a" d="M384.94,64.26V64.2a5.19,5.19,0,0,0,4.4-5.5c0-3-1.5-6-5.76-6h-8.3V76.76h3.06V65.7h3.6c1,0,3.4.13,3.63,3.07.27,3.2.07,6.33.93,8h3.2a36.46,36.46,0,0,1-.83-6.3C388.7,65.63,387.71,64.7,384.94,64.26Zm-2-1.23h-4.6V55.37H383c2.37,0,3.23,1.93,3.23,3.66,0,2.1-1.1,4-3.3,4Z"/><polygon class="a" points="404.88 52.7 400.02 64.33 395.32 52.7 391.89 52.7 398.35 67.6 398.35 76.76 401.42 76.76 401.42 67.6 407.98 52.7 404.88 52.7"/><path class="a" d="M44.46,0A44.45,44.45,0,1,0,88.9,44.46v0A44.45,44.45,0,0,0,44.46,0ZM71,35,67.2,46.82l-5.92,6.79L58,68.19l.53,2L60,69.55l1.73.79v2.47H56.11l-1.65-5.93,1.15-.6.16-10.43L39.89,53.43l-3.6,5.67L29,64.61l1,5.58L32,69l2.35,1.35V72.8H27.21L25,63.09l1.59-.82L29.85,58l-2.4-4.22L25.32,59.2l-5.13,3.4-6.29-.13L9.6,57.92l8.06-2.32,6.13-9,2.69-1.63,2.68-4.25,5.63-2,15.73-.75,5.59-3.83L58,30.78l-1.2-.12a.83.83,0,0,1-.46-1.44h0l3.77-2.93,3-3.66,2.12.23,4-4,1.23,2.9L70.25,24l.93-.89.5,1.18-1.8,5.39Z"/></svg>            The Campaign for NC&nbsp;State            <span class="glyphicon glyphicon-roman-arrow" aria-hidden="true"></span>
        </a>
          </div>
      <nav class="white-gray-nav" role="navigation" aria-label="Primary news navigation menu">
      <div class="container">
        <ul class="main-menu list-unstyled">
                    <li id="menu-item-142034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142034"><a href="https://news.ncsu.edu/category/research-and-innovation/">Research and Innovation</a>
<div class="dropdown"><ul class="sub-menu list-unstyled">
	<li id="menu-item-142036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142036"><a href="https://news.ncsu.edu/category/research-and-innovation/the-abstract/">The Abstract</a></li>
	<li id="menu-item-142035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142035"><a href="https://news.ncsu.edu/category/research-and-innovation/partners/">Partners</a></li>
</ul>
</div><div class="indicator"></div></li>
<li id="menu-item-142024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142024"><a href="https://news.ncsu.edu/category/campus-life/">Campus Life</a>
<div class="dropdown"><ul class="sub-menu list-unstyled">
	<li id="menu-item-142025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142025"><a href="https://news.ncsu.edu/category/campus-life/academics/">Academics</a></li>
	<li id="menu-item-142027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142027"><a href="https://news.ncsu.edu/category/campus-life/athletics/">Athletics</a></li>
	<li id="menu-item-142028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142028"><a href="https://news.ncsu.edu/category/campus-life/events/">Events</a></li>
	<li id="menu-item-142029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142029"><a href="https://news.ncsu.edu/category/campus-life/students/">Students</a></li>
</ul>
</div><div class="indicator"></div></li>
<li id="menu-item-142030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142030"><a href="https://news.ncsu.edu/category/faculty-and-staff/">Faculty and Staff</a>
<div class="dropdown"><ul class="sub-menu list-unstyled">
	<li id="menu-item-142033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142033"><a href="https://news.ncsu.edu/category/faculty-and-staff/hr-finance/">HR and Finance</a></li>
	<li id="menu-item-142031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142031"><a href="https://news.ncsu.edu/category/faculty-and-staff/awards-honors/">Awards and Honors</a></li>
	<li id="menu-item-142032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142032"><a href="https://news.ncsu.edu/category/faculty-and-staff/faculty-focus/">Faculty Focus</a></li>
</ul>
</div><div class="indicator"></div></li>
<li id="menu-item-142037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142037"><a href="https://news.ncsu.edu/category/service-and-community/">Service and Community</a>
<div class="dropdown"><ul class="sub-menu list-unstyled">
	<li id="menu-item-142026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142026"><a href="https://news.ncsu.edu/category/service-and-community/alumni/">Alumni</a></li>
</ul>
</div><div class="indicator"></div></li>
<li id="menu-item-142701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142701"><a href="https://news.ncsu.edu/for-media/">For Media</a>
<div class="dropdown"><ul class="sub-menu list-unstyled">
	<li id="menu-item-143351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143351"><a href="/news-releases">News Releases</a></li>
	<li id="menu-item-145351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145351"><a href="/in-the-news/">In the News</a></li>
	<li id="menu-item-142751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142751"><a href="http://www.ncsu.edu/experts/">Experts</a></li>
	<li id="menu-item-221601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221601"><a href="https://news.ncsu.edu/for-media/tv-studio/">TV Studio</a></li>
</ul>
</div><div class="indicator"></div></li>
<li id="menu-item-142721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142721"><a href="https://news.ncsu.edu/about/">About NC State News</a>
<div class="dropdown"><ul class="sub-menu list-unstyled">
	<li id="menu-item-142731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142731"><a href="https://news.ncsu.edu/about/contact/">Contact</a></li>
	<li id="menu-item-142741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142741"><a href="https://news.ncsu.edu/about/send-a-tip/">Send a Tip</a></li>
</ul>
</div><div class="indicator"></div></li>
          <li class="search-btn">
            <a href="#"><span class="glyphicon glyphicon-search" data-alt="search"></span></a>
            <div class="masthead-search">
              <form method="get" id="searchform" action="/">
                <input type="text" value="" name="s" id="s">
                <button type="submit" class="masthead-search-button" id="searchsubmit"><span class="glyphicon glyphicon-search" data-alt="Submit search"></span></button>
              </form> 
            </div>
        </li>
      </ul>
      </div>
    </nav>
  </div>

<div id="mobile-nav">

  <div id="level-1">
              <a href="https://campaign.ncsu.edu?utm_source=NC%20State%20News&utm_medium=plugin-small&utm_content=The%20Campaign%20for%20NC%20State&utm_campaign=sticker" id="campaign-sticker-small" >
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 88.9 88.9"><defs><style>.a{fill:#c00;}</style></defs><title>Think and Do The Extraordinary</title><path class="a" d="M44.46,0A44.45,44.45,0,1,0,88.9,44.46v0A44.45,44.45,0,0,0,44.46,0ZM71,35,67.2,46.82l-5.92,6.79L58,68.19l.53,2L60,69.55l1.73.79v2.47H56.11l-1.65-5.93,1.15-.6.16-10.43L39.89,53.43l-3.6,5.67L29,64.61l1,5.58L32,69l2.35,1.35V72.8H27.21L25,63.09l1.59-.82L29.85,58l-2.4-4.22L25.32,59.2l-5.13,3.4-6.29-.13L9.6,57.92l8.06-2.32,6.13-9,2.69-1.63,2.68-4.25,5.63-2,15.73-.75,5.59-3.83L58,30.78l-1.2-.12a.83.83,0,0,1-.46-1.44h0l3.77-2.93,3-3.66,2.12.23,4-4,1.23,2.9L70.25,24l.93-.89.5,1.18-1.8,5.39Z"/></svg>            The Campaign for NC&nbsp;State            <span class="glyphicon glyphicon-roman-arrow" aria-hidden="true"></span>
        </a>
                    <ul id="menu-main-menu-1" class="list-unstyled"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142034 has-more"><button type="button" data-sub="#142034-sub"><span class="glyphicon glyphicon-thin-chevron"></span></button><a href="https://news.ncsu.edu/category/research-and-innovation/">Research and Innovation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142024 has-more"><button type="button" data-sub="#142024-sub"><span class="glyphicon glyphicon-thin-chevron"></span></button><a href="https://news.ncsu.edu/category/campus-life/">Campus Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142030 has-more"><button type="button" data-sub="#142030-sub"><span class="glyphicon glyphicon-thin-chevron"></span></button><a href="https://news.ncsu.edu/category/faculty-and-staff/">Faculty and Staff</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142037 has-more"><button type="button" data-sub="#142037-sub"><span class="glyphicon glyphicon-thin-chevron"></span></button><a href="https://news.ncsu.edu/category/service-and-community/">Service and Community</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142701 has-more"><button type="button" data-sub="#142701-sub"><span class="glyphicon glyphicon-thin-chevron"></span></button><a href="https://news.ncsu.edu/for-media/">For Media</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142721 has-more"><button type="button" data-sub="#142721-sub"><span class="glyphicon glyphicon-thin-chevron"></span></button><a href="https://news.ncsu.edu/about/">About NC State News</a></li>
</ul>  </div>

  <div id="level-2">
    <ul class="list-unstyled">
      <li id="full-nav">
        <button type="button"><span class="glyphicon glyphicon-thin-chevron"></span></button>
        <a href="#">Full Site Navigation</a>
      </li>
      
            <li id=142034-sub class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-142034"><a href="https://news.ncsu.edu/category/research-and-innovation/">Research and Innovation</a>
<ul class="sub-menu list-unstyled">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142036"><a href="https://news.ncsu.edu/category/research-and-innovation/the-abstract/">The Abstract</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142035"><a href="https://news.ncsu.edu/category/research-and-innovation/partners/">Partners</a></li>
</ul>
</li>
<li id=142024-sub class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142024"><a href="https://news.ncsu.edu/category/campus-life/">Campus Life</a>
<ul class="sub-menu list-unstyled">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142025"><a href="https://news.ncsu.edu/category/campus-life/academics/">Academics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142027"><a href="https://news.ncsu.edu/category/campus-life/athletics/">Athletics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142028"><a href="https://news.ncsu.edu/category/campus-life/events/">Events</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142029"><a href="https://news.ncsu.edu/category/campus-life/students/">Students</a></li>
</ul>
</li>
<li id=142030-sub class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142030"><a href="https://news.ncsu.edu/category/faculty-and-staff/">Faculty and Staff</a>
<ul class="sub-menu list-unstyled">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142033"><a href="https://news.ncsu.edu/category/faculty-and-staff/hr-finance/">HR and Finance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142031"><a href="https://news.ncsu.edu/category/faculty-and-staff/awards-honors/">Awards and Honors</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142032"><a href="https://news.ncsu.edu/category/faculty-and-staff/faculty-focus/">Faculty Focus</a></li>
</ul>
</li>
<li id=142037-sub class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-142037"><a href="https://news.ncsu.edu/category/service-and-community/">Service and Community</a>
<ul class="sub-menu list-unstyled">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-142026"><a href="https://news.ncsu.edu/category/service-and-community/alumni/">Alumni</a></li>
</ul>
</li>
<li id=142701-sub class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142701"><a href="https://news.ncsu.edu/for-media/">For Media</a>
<ul class="sub-menu list-unstyled">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143351"><a href="/news-releases">News Releases</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145351"><a href="/in-the-news/">In the News</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-142751"><a href="http://www.ncsu.edu/experts/">Experts</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-221601"><a href="https://news.ncsu.edu/for-media/tv-studio/">TV Studio</a></li>
</ul>
</li>
<li id=142721-sub class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142721"><a href="https://news.ncsu.edu/about/">About NC State News</a>
<ul class="sub-menu list-unstyled">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142731"><a href="https://news.ncsu.edu/about/contact/">Contact</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142741"><a href="https://news.ncsu.edu/about/send-a-tip/">Send a Tip</a></li>
</ul>
</li>

    </ul>
  </div>

</div>
	<div id="main-content" itemscope itemtype="http://schema.org/Article" role="main">
		<div class="container">
						<article class="single-article">
				<header class="single-header">
					<h1>Researchers Inadvertently Boost Surface Area of Nickel Nanoparticles for Catalysis</h1>
				</header>
				<section class="single-content text-mod no-components">
					<div class="section-txt">
						<div class="single-article-content">
							<div class="single-feature-image"><picture><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER-992x558.jpg" media="(min-width: 1200px)"><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER.jpg" media="(min-width: 1200px) and (-webkit-device-pixel-ratio: 1.3)"><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER-825x464.jpg" media="(min-width: 992px)"><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER.jpg" media="(min-width: 992px) and (-webkit-device-pixel-ratio: 1.3)"><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER-720x405.jpg" media="(min-width: 768px)"><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER-1440x810.jpg" media="(min-width: 768px) and (-webkit-device-pixel-ratio: 1.3)"><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER-768x432.jpg" media="(min-width: 0px)"><source srcset="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER.jpg" media="(min-width: 0px) and (-webkit-device-pixel-ratio: 1.3)"><img src="https://news.ncsu.edu/wp-content/uploads/2017/11/Tracy-Nickel-Satellites-HEADER-992x558.jpg" alt="" class="img-responsive " itemprop="image"></picture><div class="caption"><p>During deposition of a silica shell onto Ni nanoparticles, they are etched, oxidized, and embedded in the silica, which stabilizes the structure during oxidation and reduction. Image credit: Brian Lynch. Reproduced by permission of The Royal Society of Chemistry.</p>
</div></div>							<div class="single-byline">
            <span class="single-release-type">For Immediate Release</span><br /><br />
        <span class="single-byline-date" itemprop="datePublished" content="2017-11-28">November 28, 2017</span>
									<br /><br />
				<span class="author vcard"><a href="mailto:jbtracy@ncsu.edu">Joe Tracy</a></span>
									<span class="meta-sep">&nbsp;|&nbsp;</span>
					<span class="author-phone"><a href="tel:919.513.2623">919.513.2623</a></span>
											<br /><br />
				<span class="author vcard"><a href="mailto:matt_shipman@ncsu.edu">Matt Shipman</a></span>
									<span class="meta-sep">&nbsp;|&nbsp;</span>
					<span class="author-phone"><a href="tel:919.515.6386">919.515.6386</a></span>
										</div>							<p>Researchers from North Carolina State University and the Air Force Research Laboratory have discovered that a technique designed to coat nickel nanoparticles with silica shells actually fragments the material – creating a small core of oxidized nickel surrounded by smaller satellites embedded in a silica shell. The surprising result may prove useful by increasing the surface area of nickel available for catalyzing chemical reactions.</p>
<p>“Nickel is noteworthy for its widespread applications in catalysis,” says Joe Tracy, an associate professor of materials science and engineering at NC State and corresponding author of a paper on the work. “One reason you’d want to coat nickel nanoparticles in porous silica is to embed them in a neutral substrate to maintain their efficiency as catalysts in chemical reactions. So the fact that this process could increase their surface area at the same time could prove to be beneficial.”</p>
<p>The researchers employed a widely used approach called reverse microemulsion, or reverse micelle, to apply a silica coating to nickel nanoparticles that were approximately 27 nanometers (nm) in diameter. But they found that the technique results in an oxidized nickel core that was 7 nm in diameter, surrounded by oxidized nickel satellites only 2 nm in diameter – all enclosed in a silica shell that was 30 nm in diameter.</p>
<p>“At first we thought we’d made a mistake, but we were able to reproduce the result over and over again,” says Brian Lynch, a Ph.D. student at NC State and lead author of a paper on the work.</p>
<p>“When oxidized and reduced at high temperatures, we found that the core-and-satellite nickel nanoparticles did not significantly change size or shape, suggesting that they would function well in the environments needed to catalyze chemical reactions,” Tracy says.</p>
<p>“This was an unexpected discovery, but we’re happy with how it turned out.”</p>
<p>The paper, “<a href="http://pubs.rsc.org/en/Content/ArticleLanding/2017/NR/C7NR06379B#!divAbstract" target="_blank" rel="noopener">Synthesis and Chemical Transformation of Ni Nanoparticles Embedded in Silica</a>,” is published in the journal <em>Nanoscale</em>. The paper was co-authored by Bryan Anderson, a former Ph.D. student at NC State, and Joshua Kennedy of the Air Force Research Laboratory. The work was done with support from the National Science Foundation, under grants CBET-1605699 and DMR-1056653; the Air Force Research Laboratory Materials and Manufacturing Directorate, and the Air Force Office of Scientific Research, under grant 16RXCOR324.</p>
<p style="text-align: center;">-shipman-</p>
<p><strong>Note to Editors:</strong> The study abstract follows.</p>
<p><strong>“Synthesis and Chemical Transformation of Ni Nanoparticles Embedded in Silica”</strong></p>
<p><em>Authors</em>: Brian B. Lynch and Joseph B. Tracy, North Carolina State University; Bryan D. Anderson, North Carolina State University and Air Force Research Laboratory; W. Joshua Kennedy, Air Force Research Laboratory</p>
<p><em>Published</em>: Nov. 28, <em>Nanoscale</em></p>
<p><em>DOI</em>: 10.1039/C7NR06379B</p>
<p><strong>Abstract:</strong> Ni nanoparticles (NPs) catalyze many chemical reactions, in which they can become contaminated or agglomerate, resulting in poorer performance. We report deposition of silica (SiO2) onto Ni NPs from tetraethyl orthysilicate (TEOS) through a reverse microemulsion approach, which is accompanied by an unexpected etching process. Ni NPs with an average initial diameter of 27 nm were embedded in composite SiO2-overcoated Ni NPs (SiO2-Ni NPs) with an average diameter of 30 nm. Each SiO2-Ni NP contained a ~7 nm oxidized Ni core and numerous smaller oxidized Ni NPs with diameters of ~2 nm distributed throughout the SiO2 shell. Etching of the Ni NPs is attributed to use of ammonium hydroxide as a catalyst for deposition of SiO2. Aliquots acquired during the deposition and etching process reveal agglomeration of SiO2 and Ni NPs, followed by dissociation into highly uniform SiO2-Ni NPs. This etching and embedding process may also be extended to other core materials. The stability of SiO2-Ni NPs was also investigated under high-temperature oxidizing and reducing environments. The structure of the SiO2-Ni NPs remained significantly unchanged after both oxidation and reduction, which suggests structural durability when used for catalysis.</p>
							
						</div>
					</div>
				</section>
				<div class="sidebar sidebar-top">

<div class="sidebar-meta-module">
	<h3 class="sidebar-title sidebar-meta-title">Share</h3>
	<ul class="share-links list-unstyled">
		<li class="share-link"><a href="http://www.facebook.com/sharer/sharer.php/?u=https%3A%2F%2Fnews.ncsu.edu%2F2017%2F11%2Fni-surface-area-2017%2F" target="_blank"><span class="glyphicon glyphicon-fb"></span></a></li>
		<li class="share-link"><a href="https://twitter.com/intent/tweet?text=Researchers+Inadvertently+Boost+Surface+Area+of+Nickel+Nanoparticles+for+Catalysis&url=https%3A%2F%2Fnews.ncsu.edu%2F%3Fp%3D472688&via=http://www.twitter.com/ncstate/"><span class="glyphicon glyphicon-twitter"></span></a></li>
		<li class="share-link"><a href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fnews.ncsu.edu%2F2017%2F11%2Fni-surface-area-2017%2F&title=Researchers Inadvertently Boost Surface Area of Nickel Nanoparticles for Catalysis&source='NC State News'" target="_blank"><span class="glyphicon glyphicon-linkedin"></span></a></li>
		<li class="share-link"><a href="https://plus.google.com/share?url=https%3A%2F%2Fnews.ncsu.edu%2F2017%2F11%2Fni-surface-area-2017%2F" target="_blank"><span class="glyphicon glyphicon-gplus"></span></a></li>
		<li class="share-link"><a href="mailto:?subject=Researchers Inadvertently Boost Surface Area of Nickel Nanoparticles for Catalysis&body=A technique designed to coat nickel nanoparticles with silica shells actually fragments the material – creating a small core of oxidized nickel surrounded by smaller satellites.<br /><br />https://news.ncsu.edu/2017/11/ni-surface-area-2017/"><span class="glyphicon glyphicon-email"></span></a></li>
	</ul>
</div>
<div class="sidebar-meta-module">
	
			<h3 class="sidebar-title sidebar-meta-title">Filed Under</h3>
		<div class="sidebar-category-list">
			<ul class="list-unstyled">
				<a href="https://news.ncsu.edu/category/research-and-innovation/" title="Research and Innovation">Research and Innovation</a>			</ul>
	
		</div>
	</div>

	<div class="sidebar-meta-module">
		<h3 class="sidebar-title sidebar-meta-title">Tags</h3>
	<div class="sidebar-tag-list">
		 <a href="https://news.ncsu.edu/tag/engineering/">engineering</a>, <a href="https://news.ncsu.edu/tag/materials/">materials</a>, <a href="https://news.ncsu.edu/tag/news-releases/">news releases</a>, <a href="https://news.ncsu.edu/tag/research-news/">research news</a>	</div>
</div>

</div>				<div class="comments">
		
		<div class="leave-response">
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Response <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/ni-surface-area-2017/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://news.ncsu.edu/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published. All fields are required.</p><p class="comment-form-comment"><label for="comment" class="sr-only">Your response</label><textarea id="comment" name="comment"  rows="5" aria-required="true" placeholder="Your Response"></textarea></p><p class="comment-form-author"><label for="author" class="sr-only">Name</label> <input id="author" name="author" placeholder="Name" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email" class="sr-only">Email</label> <input id="email" name="email" placeholder="Email" type="text" value="" size="30" /></p>

<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Response" /> <input type='hidden' name='comment_post_ID' value='472688' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da6b55393e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
		</div>
	</div>
						<div class="sidebar">
    <div class="sidebar-module sidebar-top-news">
        <div class="sidebar-border">
            <h3 class="sidebar-title">Other Top News</h3>
            
                                    
                                    <a href="https://news.ncsu.edu/2017/11/outreach-engagment-grants/" class="sidebar-top-news-item">
                <h4>O&#038;E Incentive Grants Available</h4>
                <p class="sidebar-top-news-item-text">Faculty seeking support for outreach and engagement work may apply for financial support through the Office of Outreach and Engagement. The deadline is Jan. <span class=nowrap>16.<span class="glyphicon glyphicon-thin-arrow"></span></span></p>
            </a>

                                    <a href="https://campaign.ncsu.edu/news/2017/11/an-extraordinary-gift-to-complete-the-memorial-belltower/" class="sidebar-top-news-item">
                <h4>Donors Chime In to Complete Belltower</h4>
                <p class="sidebar-top-news-item-text">A gift from Bill and Frances Henry of Gastonia caps decades of effort to complete the Memorial Tower, NC State’s iconic structure honoring alumni killed in the First World War. The Belltower will ultimately feature the full complement of 54 bells, carillon and interior stairs as originally <span class=nowrap>designed.<span class="glyphicon glyphicon-thin-arrow"></span></span></p>
            </a>
        </div>
        <a class="sidebar-button sidebar-module" href="https://news.ncsu.edu/2017"><h3 class="sidebar-button-text">View the Archive</h3><span class="glyphicon glyphicon-bold-arrow" aria-hidden="true"></span></a>

        
    </div>
</div>			</article> <!-- Closes Blog Section -->
		</div>
	</div> <!-- Closes Main Content -->

<footer>
  <div class="container">
    <div class="footer-main">
      <div class="footer-address">
				      <svg aria-hidden="true" aria-description="NC State University" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" x="0px" y="0px" width="134" height="54" viewBox="7.052 11.029 133.872 53.155" enable-background="new 7.052 11.029 133.872 53.155" xml:space="preserve"><style>.style0{fill:  #FFFFFF;}</style><g><g><polygon points="11.837,18.02 11.902,18.02 18.59,35.932 25.337,35.932 25.337,11.434 20.555,11.434 20.555,28.4 20.487,28.4 13.975,11.434 7.052,11.434 7.052,35.932 11.837,35.932" class="style0"></polygon><path d="M37.871 32.675c-2.886 0-3.259-2.715-3.259-8.99c0-6.277 0.374-8.993 3.259-8.993 c1.526 0 2.101 1.226 2.101 4.479h5.023c0.204-5.255-1.9-8.142-7.124-8.142c-8.446 0-8.446 6.176-8.446 12.655 c0 6.41 0 12.651 8.446 12.651c4.782 0 7.396-2.104 7.396-8.647h-5.054C40.141 29.623 40.246 32.675 37.871 32.675z" class="style0"></path><path d="M71.253 29.246c0-7.701-10.315-7.291-10.315-11.937c0-1.699 0.989-2.616 2.647-2.616 c2.07 0 2.376 1.866 2.376 3.699h4.986c0.34-5.124-2.141-7.362-7.121-7.362c-6.247 0-8.075 3.054-8.075 6.888 c0 7.3 10.309 7.562 10.309 11.977c0 1.659-0.843 2.78-2.573 2.78c-2.82 0-2.919-1.969-2.919-4.311h-5.122 c-0.272 4.243 0.915 7.972 7.26 7.972C66.601 36.336 71.253 35.595 71.253 29.246z" class="style0"></path><polygon points="78.687,35.932 83.812,35.932 83.812,15.511 89.511,15.511 89.511,11.434 72.986,11.434 72.986,15.511 78.687,15.511" class="style0"></polygon><path d="M94.759 11.434l-6.78 24.498h5.056l1.389-5.428h6.992l1.35 5.428h5.395l-6.647-24.498H94.759z M95.445 26.741l2.336-10.591h0.064l2.479 10.591H95.445z" class="style0"></path><polygon points="117.395,35.932 117.395,15.511 123.101,15.511 123.101,11.434 106.574,11.434 106.574,15.511 112.279,15.511 112.279,35.932" class="style0"></polygon><polygon points="139.128,32.166 130.604,32.166 130.604,25.014 138.207,25.014 138.207,21.245 130.604,21.245 130.604,15.203 138.85,15.203 138.85,11.434 125.477,11.434 125.477,35.932 139.128,35.932" class="style0"></polygon><path d="M16.987 56.354c0 2.61 0 6.33-4.081 6.33c-4.078 0-4.078-3.72-4.078-6.33V43.76H7.052v13.905 c0 5.162 2.719 6.519 5.854 6.519c3.139 0 5.851-1.355 5.851-6.519V43.76h-1.77V56.354z" class="style0"></path><polygon points="34.914,61.295 34.858,61.352 26.73,43.76 24.009,43.76 24.009,63.788 25.788,63.788 25.788,46.07 25.844,46.016 34,63.788 36.688,63.788 36.688,43.76 34.914,43.76" class="style0"></polygon><rect x="42.272" y="43.76" width="1.773" height="20.028" class="style0"></rect><polygon points="54.42,61.688 54.37,61.688 49.625,43.76 47.734,43.76 53.314,63.788 55.532,63.788 61.08,43.76 59.363,43.76" class="style0"></polygon><polygon points="66.462,54.251 73.438,54.251 73.438,52.75 66.462,52.75 66.462,45.261 73.765,45.261 73.765,43.76 64.691,43.76 64.691,63.788 73.959,63.788 73.959,62.296 66.462,62.296" class="style0"></polygon><path d="M85.31 53.389v-0.052c2.689-0.614 3.107-2.28 3.107-4.776c0-3.519-0.967-4.801-4.828-4.801h-5.516v20.028 h1.771v-9.704h3.361c3.849 0 3.269 3.854 3.293 4.721c0.033 1.072 0.11 4.405 0.277 4.983h1.692 c-0.054-0.772-0.191-1.548-0.191-2.327C88.278 54.301 88.111 53.97 85.31 53.389z M82.727 52.583h-2.882v-7.322h3.633 c2.076 0 3.16 0.528 3.16 3.272C86.638 51.895 85.396 52.583 82.727 52.583z" class="style0"></path><path d="M98.634 52.669c-2.277-1.637-3.778-1.718-3.778-4.688c0-2.356 1.368-3.107 3.521-3.107 c2.726 0 3.34 1.501 3.396 3.967h1.795c0-2.883-0.884-5.469-5.048-5.469c-3.269 0-5.462 1.445-5.44 4.912 c0.037 2.002 0.205 3.193 4.09 5.578c2.881 1.777 4.685 2.55 4.685 5.271c0 2.305-1.138 3.553-3.476 3.553 c-3.578 0-3.734-2.308-3.734-4.524h-1.835c-0.164 3.914 1.581 6.022 5.489 6.022c3.5 0 5.326-1.744 5.326-5.324 C103.623 54.971 101.102 54.441 98.634 52.669z" class="style0"></path><rect x="108.628" y="43.76" width="1.774" height="20.028" class="style0"></rect><polygon points="114.231,45.261 119.115,45.261 119.115,63.788 120.896,63.788 120.896,45.261 125.776,45.261 125.776,43.76 114.231,43.76" class="style0"></polygon><polygon points="139.152,43.76 134.349,53.723 129.771,43.76 127.769,43.76 133.432,55.473 133.432,63.788 135.214,63.788 135.214,55.473 140.923,43.76" class="style0"></polygon></g></g></svg>		              <address>
  		  <p>Raleigh, NC 27695<br /> 919.515.2011</p>      </address>
        </div>
    <div class="footer-links">
      <div class="row">
			      		  			  			  			  					<ul>
														<li><a href="https://news.ncsu.edu/about">About NC State News</a></li>
																			<li><a href="http://brand.ncsu.edu/platform/">Brand Platform</a></li>
																			<li><a href="http://brand.ncsu.edu/voice-and-tone/">Brand Voice and Tone Guide</a></li>
																			<li><a href="https://strategicplan.ncsu.edu/">Strategic Plan</a></li>
																				</ul>
						<ul>
										<li><a href="http://web.ncsu.edu/annual-report/2014-2015/">Chancellor's Annual Report</a></li>
																			<li><a href="http://policies.ncsu.edu/">University Policies</a></li>
																			<li><a href="https://news.ncsu.edu/about/contact/">Contact</a></li>
													</ul>
              </div>
      </div>
      <div class="footer-interactive">
        <h5>Campus Map</h5>
<p><a href="http://maps.ncsu.edu"><img class="img-responsive" src="https://news.ncsu.edu/wp-content/themes/ncstate-news/img/campus-map.jpg" alt="" /></a></p>      </div>
    </div>
    <div class="footer-sub">
      <ul class="social-channels list-unstyled" aria-label="Social Media channels">
					<li><a href="http://www.facebook.com/https://www.facebook.com/ncstate"><span class="glyphicon glyphicon-fb" data-alt="facebook"></span></a></li>
							<li><a href="http://www.youtube.com/https://www.youtube.com/ncstate"><span class="glyphicon glyphicon-youtube" data-alt="youtube"></span></a></li>
							<li><a href="https://twitter.com/http://www.twitter.com/ncstate/"><span class="glyphicon glyphicon-twitter" data-alt="twitter"></span></a></li>
		              <li><a href="https://instagram.com/http://instagram.com/ncstate"><span class="glyphicon glyphicon-instagram" data-alt="instagram"></span></a></li>
    					<li><a href="http://www.flickr.com/photos/http://www.flickr.com/photos/ncstate/"><span class="glyphicon glyphicon-flickr" data-alt="flickr"></span></a></li>
				        	<li><a href="http://www.pinterest.com/http://pinterest.com/ncstate/"><span class="glyphicon glyphicon-pintrest" data-alt="pinterest"></span></a></li>
				        	<li><a href="https://plus.google.com/https://plus.google.com/b/103088095123196361068/103088095123196361068/"><span class="glyphicon glyphicon-gplus" data-alt="google plus"></span></a></li>
									<li><a href="http://news.ncsu.edu/feed/rss"><span class="glyphicon glyphicon-rss" data-alt="rss"></span></a></li>
		      </ul>
      <div class="copyright">
        <p>&#169; 2017 NC State University. All rights reserved.</p>
      </div>
    </div>
  </div>
</footer>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-content/plugins/gravityforms/js/datepicker.js'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-content/plugins/ncstate-news-plugin/js/min/main-min.js'></script>
<script type='text/javascript' src='https://cdn.ncsu.edu/brand-assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-content/themes/college-parent/js/main.min.js'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-content/themes/college-parent/inc/ncstate-fancybox/ncstate-fancybox-min.js?v=2.1.5'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://news.ncsu.edu/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='https://news.ncsu.edu/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

<script type="text/javascript">
jQuery(function($) {
    jQuery(document).bind('gform_post_render', function(){

        $('.ginput_container_address > span, .ginput_container_name > span').each(function (index, value) {
            $(this).find('input,textarea').attr('placeholder',$(this).find('label').html());
            if (   $(this).parent().hasClass('ginput_container_address')   ) {
                $(this).find('select').val('United States');
                if (     $(this).hasClass('address_state')     ) {
                    $(this).find('input').val('North Carolina');
                }
            }

        });

        $('.ginput_container_time').each(function (index, value) {
            $(this).find('input').attr('placeholder',$(this).find('label').html());
        });

        $('form.secondary-form').each(function () {
            $(this).find('.gfield').each(function (index, value) {
                if ($(this).find('> .ginput_container').is('.ginput_container_multiselect, .ginput_container_textarea, .ginput_container_checkbox, .ginput_container_list, .ginput_container_fileupload')) {
                    $(this).find('> label').show();
                }

                if ($(this).find('> .ginput_container').is('.ginput_container_name, .ginput_container_address')) {
                    if ($(this).find('.gfield_label span').length > 0 ) {
                        $(this).find('> .ginput_container span input').each(function () {
                            var placeholderText = $(this).attr('placeholder') + ' *';
                            $(this).attr('placeholder', placeholderText);
                        });
                    }
                }
                $(this).find('.clear-multi .ginput_container_time ').each(function () {
                    if ($(this).is('.gfield_time_hour, .gfield_time_minute')) {
                        var placeholderText = $(this).find('input').attr('placeholder') + ' *';
                        $(this).find('input').attr('placeholder', placeholderText);
                    }
                });


                if ($(this).find('> .ginput_container').is('.ginput_container_select')) {
                    if ($(this).find('> label > span').length > 0 ) {
                        $(this).find('> label > span').remove();
                        var labelText = $(this).find('> label').html() + ' *';
                    } else {
                        var labelText = $(this).find('> label').html();
                    }
                    $(this).find('> .ginput_container > select').prepend($('<option>', {value:'', text:labelText, selected:'selected'}));
                }

                if (!$(this).find('> .ginput_container').is('.ginput_container_name, .ginput_container_address, .ginput_container_multiselect, .ginput_container_textarea, .ginput_container_checkbox, .ginput_container_list, .ginput_container_fileupload')) {
                    if ($(this).find('> label > span').length > 0 ) {
                        $(this).find('> label > span').remove();
                        var labelText = $(this).find('> label').html() + ' *';
                    } else {
                        var labelText = $(this).find('> label').html();
                    }
                    $(this).find('> .ginput_container > input, > .ginput_container > textarea').attr('placeholder',labelText );
                }



            });
        });

      });
});
</script>




</body>
</html>

<!-- Cached page for great performance - Debug: cached@1512135096 -->